
<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr">
<head>
	<!--
Tere arendaja - me otsime oma tegusasse meeskonda nii backend (php/js/...) kui ka frontend arendajaid (html/css/..). Kui oled huvitatud, palun anna endast märku mait@delfi.ee. Tööd saab alati kohaldada vastavalt võimetele - võta aga ühendust.
Kuulutus ei aegu :)

Hetkel aktiivsed kuulutused leiad siit:
http://www.delfi.ee/misc/too/
-->

<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<link rel="dns-prefetch" href="//g1.nh.ee">
<link rel="dns-prefetch" href="//g2.nh.ee">
<link rel="dns-prefetch" href="//g3.nh.ee">
<link rel="dns-prefetch" href="//g4.nh.ee">
<link rel="dns-prefetch" href="//t.delfi.ee">
<link rel="dns-prefetch" href="//delfiadee.hit.gemius.pl">
<link rel="dns-prefetch" href="//gaee.hit.gemius.pl">
<link rel="dns-prefetch" href="//ado.delfi.ee">
<link rel="dns-prefetch" href="//h.delfi.ee">

	<title>Põlva ja Tartu vahel hakkab sõitma uus bussiliin
 - Eesti Elu
</title>
	<meta name="Author" content="DELFI">
	<meta http-equiv="imagetoolbar" content="no">
	<link rel="Shortcut Icon" href="http://g2.nh.ee/el/ic/favicon.ico">
	



			
	
										
		<meta property="og:image" content="http://g3.nh.ee/images/pix/buss-gobus-pesula-72906531.jpg">

	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="410" />

<meta property="og:title" content="Põlva ja Tartu vahel hakkab sõitma uus bussiliin">

	
<meta property="og:url" content="http://www.delfi.ee/a/76980562">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Eesti Elu">
<meta property="og:description" content="Esmaspäevast lisab Go Bus Põlva ja Tartu vahelisele marsruudile uue bussiliini, mis hakkab sõitma kummaski suunas korra päevas.">
<meta property="article:published_time" content="1485002405">




				
	<meta name="description" content="Esmaspäevast lisab Go Bus Põlva ja Tartu vahelisele marsruudile uue bussiliini, mis hakkab sõitma kummaski suunas korra päevas. - DELFI" />


<link rel="image_src" href="http://g3.nh.ee/images/pix/buss-gobus-pesula-72906531.jpg">

<link rel="canonical" href="http://eestielu.delfi.ee/polvamaa/elu/polva-ja-tartu-vahel-hakkab-soitma-uus-bussiliin?id=76980562" />

		<link rel="alternate" media="only screen and (max-width: 720px)" href="http://m.eestielu.delfi.ee/article.php?id=76980562">



<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="76980562"/>
<meta property="og:article:author" content=""/>
<meta name="cXenseParse:recs:publishtime" content="2017-01-21T14:40:05+0200"/>
<meta name="cXenseParse:recs:category" content="polvamaa/elu"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="Eesti Elu"/>

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DelfiEE"><meta property="og:site_name" content="Eesti elu"/>
<meta property="og:type" content="article"/><meta name="application-name" content="Eesti elu"/>
<meta name="msapplication-tooltip" content="Eesti elu"/>
<meta name="msapplication-starturl" content="http://eestielu.delfi.ee/"/>
<meta name="msapplication-navbutton-color" content="#666666"/>
<meta name="msapplication-task" content="name=Delfi;action-uri=http://www.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Sport;action-uri=http://sport.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Woman;action-uri=http://naistekas.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Publik;action-uri=http://publik.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Majandus;action-uri=http://majandus.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Forte;action-uri=http://forte.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Noorte hääl;action-uri=http://noortehaal.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<link href="//g1.nh.ee/misc/common/fonts/css/fonts.css" rel="stylesheet" type="text/css">
<!--[if (!IE)|(gte IE 8)]><!-->
<link rel="stylesheet" type="text/css" href="http://g3.nh.ee/el/s/_/b64_global.css?212d" />
<!--<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="http://g4.nh.ee/el/s/_/global.css?212d" />
<![endif]-->
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=delfi2012.css&amp;1476884893">
<meta property="fb:app_id" content="134130893399791" /><meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">

<meta name="viewport" content="width=999"><link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=dweather-h.css,ilmateade-h.css&amp;1478859983">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=delfi-header.css&amp;1459934571">
<link rel="stylesheet" type="text/css" href="http://h.delfi.ee/g/h/eestielu.css?v=0.27"><link rel="stylesheet" href="//g1.nh.ee/jquery/fancybox/fancybox.css" type="text/css" media="screen"><script type="text/javascript" src="//g2.nh.ee/scms/?g=j&amp;1448457587"></script>
<script src="//g2.nh.ee/misc/dbrs/loader.php"></script><script type="text/javascript" src="//g2.nh.ee/scms/?g=jsh.js,dweather-h,ilmateade-h.js,jsh,jp,dw,ps&amp;1484826244"></script>
<script type="text/javascript">dwidget.set_params('eyJiX21haW5fZ3JvdXAiOiJlZXN0aWVsdSIsIl9jYXRfSUQiOjcwMTAwOTE5LCJleEltYWdlIjoid2lkZV9pbWFnZSIsImV4TWF4V2lkIjoxNzUsImV4TWF4SGVpIjoxMTUsImxhenlwb2lzb24iOiJrYWxhMjIiLCJ0aW1lc3RhbXAiOiIxNzAxMjExNiIsImNzcCI6eyJsYW5nIjoiZXQifSwic2lnIjoiMjVkOGQ3NTE5YTE2ZDRmNjlmNWRlMmFkOGY2YmM5ZDcifQ')</script>
<script type="text/javascript" src="//ado.delfi.ee/files/js/ado.js"></script><script type="text/javascript">
if (typeof ado!=="object") { ado={}; ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){}; }
	ado.config({mode: "old", xml: false, characterEncoding: true});
			ado.preview({enabled: true, emiter: "ado.delfi.ee", id: "hgPx9MMkDHofagDtPskAa_kVfP9gUQe3iOWYshaXjML.l7"});
		</script>

<script type="text/javascript">
(function(){
	var ua = navigator.userAgent.toLowerCase(),
		keys = [null,"eestielu_polvamaa","eestielu_elu","eestielu_76980562","eestielu_article","article_76980562","channel_eestielu","source_34349085"];
	if (ua.match(/ipad/i) && ua.match(/os 5/)) {
		keys[keys.length] = 'ua_ipadios5';
	}
	if (ua.match(/ipad/i)) {
		keys[keys.length] = 'ua_ipad';
	}
	if (ua.match(/android 3/)) {
		keys[keys.length] = 'ua_android3';
	}

	if (document.cookie) {
		keys[keys.length] = document.cookie.indexOf('idp=') != '-1' ? 'sso_in' : 'sso_out';
	}

	if (window.cookie && cookie.get) {
		var x = cookie.get('enreachresp_0020');
		if (x) {
			keys = keys.concat(x.split(','));
		}
	}

	ado.master({id: 'CqIwuDSqJ44JYjc3CTsv06eOfXJgbwe2l_7isrEwhkD.o7', server: 'ado.delfi.ee', keys: keys});
	window.foto_embed_keys = keys;
})();
</script>
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<script type="text/javascript">DCHANNEL=32;DLOCALE="et_EE";</script><script src="http://g4.nh.ee/jquery/tinyscrollbar/tinyscrollbar.js" type="text/javascript"></script>

<!--[if IE]>
<style type="text/css">
button {
	width: 1;
	overflow: visible;
}
.buttons button[type] span{
	margin: 0px 4px 0px 0px;
	line-height: 21px;
}
</style>
<![endif]-->
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=article.css&amp;1483438999">


<script type="text/javascript" src="http://g1.nh.ee/ap/f.js?v=5"></script>
<script type="text/javascript" src="http://g4.nh.ee/ap/v.js?v=5"></script>
<link rel=stylesheet type="text/css" href="http://g1.nh.ee/d/s/v.css">

<link rel="stylesheet" type="text/css" href="//g.delfi.ee/scms/?g=tvg20.css&amp;1458808804">

<!--[if (!IE)|(gte IE 8)]><!-->
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/g/r/pup/_/b64_pup.css?6ec5" />
<!--<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/g/r/pup/_/pup.css?6ec5" />
<![endif]-->
<!--[if (!IE)|(gte IE 8)]><!-->
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/g/r/cr/_/b64_cookie_ribbon.css?6784" />
<!--<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/g/r/cr/_/cookie_ribbon.css?6784" />
<![endif]-->
<!--[if (!IE)|(gte IE 8)]><!-->
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/g/r/pup/_/b64_pup.css?6ec5" />
<!--<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/g/r/pup/_/pup.css?6ec5" />
<![endif]--></head>
<body>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=enreach_b&amp;1458653722"></script>
<script type="text/javascript">
var pp_gemius_identifier = new String('bJ3lnRC8LRFmlTC2vGYiTNTaHZGZi4b2r7EZUtCFa0L..7');
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
<!-- start slave -->
<div id="adoceandelfieeugirqngjks" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeugirqngjks',{myMaster:'CqIwuDSqJ44JYjc3CTsv06eOfXJgbwe2l_7isrEwhkD.o7'});
</script>
<!-- end slave -->
<div id="bodywrp">
	<div id="header">
		
<script>
(function(){
	// disable in ios app < v356
	if (window.delfi && delfi.is && delfi.is.app && delfi.is.ios) {
		var v = delfi.mobile && delfi.mobile.getAppVersion();
		if(v && v < 356){
			return;
		}
	}
	var pa = /Android/,
		pm = /Mobile/,
		ua = navigator.userAgent;

	var pl = "ado-ilrhhpSLrNVoSWK5sPu4px9fPAo5D3BuVlYmccjLFA3.S7";
	if ((pa.test(ua) && !pm.test(ua)) || /iPad/.test(ua)) {pl = "ado-hMiqxe0tA84y4fKzBxSiCHcWYzbAJRIJhIlJuQAl42v.K7";}
	else if ((window.delfi && delfi.is && delfi.is.mobile) || pm.test(ua)) {pl = "ado-aN2lsw6hTbLbJPoCuf1D_tzQHxp2rK_Ju8pRns9CYLv.h7";}

	document.write('<div id="' + pl + '" class="noload dado-pl"></div>');
	if (window.ado && ado.placement) {
		ado.placement({id: pl, server: 'ado.delfi.ee', keys: window.foto_embed_keys || []})
	}
})();
</script>
<!-- start slave -->
<div id="adoceandelfieekkihkjlhnu" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieekkihkjlhnu',{myMaster:'CqIwuDSqJ44JYjc3CTsv06eOfXJgbwe2l_7isrEwhkD.o7'});
</script>
<!-- end slave --><center>
<div id="delfi_header" class="dh_cf_eestielu">

	<div id="dh_upper">
		<div id="dh_u_left">
			<div id="dh_ul_logo">
				<a href="/"><img id="dh_ull_sitelogo" src="http://h.delfi.ee/g/l/223_eestielu_2.gif" alt="DELFI" border="0" width="223" height="85"></a>			</div>
		</div>
		<div id="dh_u_center">
					<div id="dh_uc_useful">
			<ul id="dh_uct_list">
				<li><a href="http://ilmateade.delfi.ee/" target="_top" title="Ilmateade">Ilmateade</a></li><li><a href="http://publik.delfi.ee/horoskoop/" target="_top" title="Horoskoop">Horoskoop</a></li><li><a href="http://kava.delfi.ee/" target="_top" title="TV-kava">TV-kava</a></li>			</ul>
			</div>
			<div id="dh_uc_dummy">
			</div>
			<div id="dh_uc_date" title="Nimepäevad: Agnes, Agneta, Agne, Age, Agi, Aune, Auni, Ines ja Neta
">
				L, 21.&nbsp;jaanuar			</div>
			<div id="dh_uc_weather">
				
<script type="text/javascript">
	$(function(){
		dweather2HeaderSmall.init([{"name":"Tallinn","link":"http:\/\/ilmateade.delfi.ee\/ilm\/harjumaa\/tallinn\/","temp":2,"icon":"02n"},{"name":"Tartu","link":"http:\/\/ilmateade.delfi.ee\/ilm\/tartumaa\/tartu\/","temp":1,"icon":"02n"},{"name":"Narva","link":"http:\/\/ilmateade.delfi.ee\/ilm\/ida-virumaa\/narva\/","temp":0,"icon":"02n"},{"name":"Kohtla-J\u00e4rve","link":"http:\/\/ilmateade.delfi.ee\/ilm\/ida-virumaa\/kohtla-jarve\/","temp":0,"icon":"01n"},{"name":"P\u00e4rnu","link":"http:\/\/ilmateade.delfi.ee\/ilm\/parnumaa\/parnu\/","temp":2,"icon":"04"}]);
	});
</script>

	<div class="dweather2-header-small-js dweather2-header-small2">
		<div class="location">
			<a href="#" class="prev"><span class="prev-icon"></span></a>
			<a href="#" class="next"><span class="next-icon"></span></a>
			<a href="http://ilmateade.delfi.ee/ilm/harjumaa/tallinn/" class="name" target="_top">Tallinn</a>
		</div>
		<div class="weather">
			<span class="temp">2&deg;</span>
			<span class="icon dweather2-img-80 gray dw02n"></span>
		</div>
	</div>
			</div>
				</div>
		<div id="dh_u_right">
			<div id="dh_ur_toplinks">
			<ul id="dh_urt_list">
				<li><a href="http://www.ekspressmeedia.ee/reklaam/veeb" target="_blank" title="Reklaam">Reklaam</a></li><li><a href="http://eestielu.delfi.ee/contacts/" target="_blank" title="Kontakt">Kontakt</a></li><li><a href="http://www.delfi.ee/vihje/" target="_top" title="Saada vihje">Saada vihje</a></li><li><a href="http://www.delfi.ee/z/mobile/" target="_top" title="mDelfi">mDelfi</a></li><li><a href="http://ekspresskonto.ee/login.php" target="_blank" title="EkspressKonto">EkspressKonto</a></li>			</ul>
			</div>
			<div id="dh_ur_search">
				
<script type="text/javascript">
<!--
var selectedTab = 1;
-->
</script>
<form method="GET" name="sf" accept-charset="utf-8" action="http://www.delfi.ee/scripts/search2.php" target="_top">
<input type="hidden" name="site_id" value="1">
<input type="hidden" name="lang" value="et" >
<input type="hidden" name="p" value="n" >

<div id="dh_urs_box">
	<input type="hidden" id="c" name="c" value="web">
	<input type="text" name="q" size="50" maxlength="255" value="">
</div>
<div id="dh_urs_button">
	<input type="submit" name="sa" value="OTSI">
</div>
<div id="dh_urs_engines">
	<div id="searchtab_1" class="selectedtab"><a href="http://otsing.delfi.ee/i.php" onclick="switch_search_tab(1); return false;" target="_top">Internet</a></div>
	<div id="searchtab_2"><a href="http://www.1181.ee/" onclick="switch_search_tab(2); return false;" target="_top">Firmad</a></div>
	<div id="searchtab_3"><a href="http://otsing.delfi.ee/d.php" onclick="switch_search_tab(3); return false;" target="_top">Delfi</a></div>
	<div id="searchtab_4"><a href="http://www.1182.ee/" onclick="switch_search_tab(4); return false;" target="_top">Telefonid</a></div>
	<div id="searchtab_5"><a href="http://kaart.otsing.delfi.ee/?newlang=et" onclick="switch_search_tab(5); return false;" target="_top">Kaart</a></div>
	<div id="dh_urse_webaz"><a href="http://otsing.delfi.ee/wz/" target="_top">VEEBIKATALOOG</a></div>
</div>
</form>
			</div>
		</div>
	</div>

	<div id="dh_middle">
		<div id="dh_m_banner">
		
<div id="adoceandelfieeohqghsiulm" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeohqghsiulm', {myMaster: 'CqIwuDSqJ44JYjc3CTsv06eOfXJgbwe2l_7isrEwhkD.o7' });
</script>
	<script>
	if (window.ado && !ado.mode) {
		document.write('<a href="http://ap.delfi.ee/b?region=1143&mode=CLICK&name=23601" target="_blank">');
		document.write('<img src="//g2.nh.ee/d/pais_mobile2.gif" width="995" height="200" border="0">');
		document.write('</a>');
		(new Image(1,1)).src = 'http://ap.delfi.ee/i?region=1143&name=23601&rid=1485007208';
	}
	</script>
	<script>
(function(){
var adf_url = 'adx.adform.net/adx/?';
adf_url += 'mid=315706&';
	adf_url += 'mkv=channel:'+"eestielu"+'&';
	adf_url += 'mkw=' + (window.foto_embed_keys || []).join(',') + '&';
adf_url += 'rnd=' + (new Date()*1) + '&';
document.write('<scr'+'ipt data-adfscript="' + adf_url + '"></scr'+'ipt>');
 
})();
</script>
<script src="//s1.adform.net/banners/scripts/adx.js"></script>
		</div>
		<script type="text/javascript">
			<!--
				_dct({s: 'delfi/eestielu', d: 't.delfi.ee'});
			//-->
		</script><noscript><img src="http://t.delfi.ee/_d?s=delfi/eestielu" nocache border="0" width="1" height="1" alt=""><br></noscript>
	</div>

	<div id="dh_bottom">
		<div id="dh_b_toptabs">
			<div id="dh_bt_sitemap" onClick="$('#dh_sitemap').slideToggle(); $('#dh_bt_sitemap').toggleClass('active'); $('#dh_b_navi').slideToggle();"></div>
			<div id="dh_bt_toptabs">
			<ul id="dh_btt_list">
				
<li id="hdrdtab"><a href="http://www.delfi.ee/" target="_top" title="P&auml;eva-, majandus- ja arvutiuudised">Delfi</a></li><li><a href="http://rus.delfi.ee/" target="_top" title="Venekeelsed uudised, jpm p&otilde;nevat">RusDelfi</a></li><li><a href="http://arileht.delfi.ee/" target="_top" title="Delfi Majandus- ja tarbijauudised">Ärileht</a></li><li><a href="http://sport.delfi.ee/" target="_top" title="Delfi Spordiuudised">Sport</a></li><li><a href="http://www.publik.ee/" target="_top" title="Ajaviite- ja meelelahutusuudised">Publik</a></li><li><a href="http://forte.delfi.ee/" target="_top" title="Tehnikauudised!">Forte</a></li><li><a href="http://naistekas.delfi.ee/" target="_top" title="Delfi Naistekas">Naistekas</a></li><li><a href="http://kasulik.delfi.ee/" target="_top" title="Tarbijateemalised uudised, testid, soovitused, kalkulaatorid">Kasulik</a></li><li><a href="http://epl.delfi.ee/" target="_top" title="Eesti Päevaleht">EPL</a></li><li><a href="http://ekspress.delfi.ee/" target="_blank" title="Ekspressiuudised">Ekspress</a></li><li><a href="http://maaleht.delfi.ee/" target="_top" title="Maaleht, maainimese portaal">Maaleht</a></li><li><a href="http://noortehaal.delfi.ee/" target="_top" title="Noorte kasutajate tehtud uudised">Noorte hääl</a></li><li><a href="http://rahvahaal.delfi.ee/" target="_top" title="Kasutajate tehtud uudised">Rahva hääl</a></li><li><a href="http://tv.delfi.ee/" target="_top" title="Delfi.TV">Delfi TV</a></li><li><a href="http://homme.delfi.ee/" target="_top" title="Mehised uudised siit ja sealt">Homme<sup>Uus!</sup></a></li>			</ul>
			</div>
		</div>
		<style type="text/css">div.catNav { display: none; }</style>	</div>
	<div id="dh_sitemap" style="display: none;">
				<iframe id="dh_sitemap_iframe" frameborder="0" src="http://h.delfi.ee/sitemap.php" scrolling="no" hspace="0" name="dh_sitemap_iframe" width="993" height="260"></iframe>
	</div>

</div>
</center>
<tag id="tag" sid="76"></tag>

	</div>
	<div id="wrapper">
		<div id="content3" bgcolor="#ffffff">
			<div id="content">
				<div id="contop">
					<div id="dist-info">
	<div class="dist-info-in">
		<div class="dist-info-cont">
			<div class="dist-weather"></div>
			<h1 class="geo2"><a href="/polvamaa/">Põlvamaa</a></h1>
			<ul>
				<li><a href="/polvamaa/">Esileht</a></li>
				<li class="selected"><a href="/polvamaa/elu/">Elu</a></li>
				<li><a href="/polvamaa/sport/">Sport</a></li>
				<li><a href="/polvamaa/kodulugu/">Kodulugu</a></li>
				<li class="nav-end"></li>
				<li class="rh-log-bluebg"><a href="/saada/">Kirjuta meile!</a></li>
			</ul>
			<a href="/polvamaa/" class="arms" style="background:url(http://g3.nh.ee/el/i/v/v_polvamaa.png) no-repeat 0 0;"></a>
		</div>
	</div>
</div>
<div class="shad_sep"></div>
<!-- start slave -->
<div id="adoceandelfieetbpjpvdusn" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieetbpjpvdusn',{myMaster:'CqIwuDSqJ44JYjc3CTsv06eOfXJgbwe2l_7isrEwhkD.o7'});
</script>
<!-- end slave -->	
	
				











					
<div id="article" itemscope itemtype="http://schema.org/Article">
<meta itemprop="discussionUrl" content="http://eestielu.delfi.ee/polvamaa/elu/polva-ja-tartu-vahel-hakkab-soitma-uus-bussiliin?id=76980562&amp;com=1" />
<meta itemprop="interactionCount" content="UserComments:1" />
<meta itemprop="datePublished" content="2017-01-21T14:40:05+0200" />
<meta itemprop="dateModified" content="2017-01-21T14:40:05+0200" />

<script type="text/javascript">
	var noteToEditorUrl = "/note.php?id=76980562&url=%2Fpolvamaa%2Felu%2Farticle.php";

	function noteToEditor(){
		noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=725,height=450,scrollbars=yes,resizable=yes');
		noteWindow.focus();
	}

</script>

	<script type="text/javascript">
ado.master({id: '.c4K3mOQovrwUUL65TN6fKcDXf5giftSJOOYaQjpiFn.y7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : [])});
</script>

<div class="articleCustom">

<div class="articleTitle">
<h1 itemprop="headline">Põlva ja Tartu vahel hakkab sõitma uus bussiliin</h1>&nbsp;<a href="http://eestielu.delfi.ee/polvamaa/elu/polva-ja-tartu-vahel-hakkab-soitma-uus-bussiliin?id=76980562&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(1)</a></div>


<div class="articleInfo">
			
	<div class="articleDate">21. jaanuar 2017 14:40</div>

						
<div class="articleUtility right">
																											

										<a class="articleIcon -facebook" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Feestielu.delfi.ee%2Fa%2F76980562%26t%3DP%C3%B5lva+ja+Tartu+vahel+hakkab+s%C3%B5itma+uus+bussiliin" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis">
														<span class="articleSocial-count -facebook">0</span>
							</a>
																														

										<a class="articleIcon -twitter" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DP%C3%B5lva+ja+Tartu+vahel+hakkab+s%C3%B5itma+uus+bussiliin%20-%20http%3A%2F%2Feestielu.delfi.ee%2Fa%2F76980562" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris">
																</a>
																											<a href="javascript:noteToEditor();" class="articleIcon -note2editor" alt="Kirjuta toimetajale" title="Kirjuta toimetajale"></a>
											

																										<a target="_blank" href="/archive/print.php?id=76980562" class="articleIcon -print" alt="Prindi" title="Prindi"></a>
														

																																<a href="http://eestielu.delfi.ee/polvamaa/elu/polva-ja-tartu-vahel-hakkab-soitma-uus-bussiliin?id=76980562&s2f=1" rel="nofollow" class="articleIcon -send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
								

														</div>

				
		
	<div class="articleAuthor -source">
		<div class="articleAuthor-info">
			<div class="articleSource">Eestielu.ee</div>
		</div>
	</div>

	</div>


<div class="articleContent">
<!-- cxenseparse_start -->

					<div class="articleImage" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/MediaObject"><a class="articleImage-url delfiLightboxLink" href="http://g2.nh.ee/images/pix/900x600/9EXVwxwl_-M/buss-gobus-pesula-72906535.jpg" title="" data-title="&lt;span&gt;GoBus uute hoonete avamine Kuressaares&lt;/span&gt;&lt;span class=&quot;right&quot;&gt;Foto: Irina Mägi&lt;/span&gt;" rel="nofollow" target="_blank" itemprop="contentUrl"><img src="http://g4.nh.ee/images/pix/728x404/VWAwcCKMNnE/buss-gobus-pesula-72906531.jpg" alt="GoBus uute hoonete avamine Kuressaares" width="728" height="404" itemprop="thumbnailUrl"></a><div class="articleImage-info"><span class="articleImage-source right">Foto: Irina Mägi</span></div></div>
			<p class="articleLead" itemprop="description">Esmaspäevast lisab Go Bus Põlva ja Tartu vahelisele marsruudile uue bussiliini, mis hakkab sõitma kummaski suunas korra päevas.</p>


<div class="articleBody" itemprop="articleBody">



		
						
						<p>Uus kommertsliini nr 131 buss väljub igal tööpäeval kell 8.00 Põlvast Tartusse ning alustab reisi Tartust Põlvasse kell 13.35. Erinevalt ülejäänud Tartu ja Põlva vahelistest liinidest sõidab buss Tartu linna mööda Riia tänavat, tehes peatused linnasisestes peatustes Riia ring, Soinaste ja Pauluse.</p><p>“Tulime reisijate soovidele vastu ja avasime uue bussiliini, kuna sõidunõudlus nendeks aegadeks oli selgelt olemas,” ütles Go Busi logistik Henri Pokk. “Samuti otsustasime lisada Tartus linnasisesed peatused, kuna need võimaldavad Põlvast ümberistumiseta sõitu Maarjamõisa haigla ja Lõunakeskuse piirkonda.”</p><!-- start slave -->
<div id="adoceandelfieeqcgqctnixm" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeqcgqctnixm',{myMaster:'CqIwuDSqJ44JYjc3CTsv06eOfXJgbwe2l_7isrEwhkD.o7'});
</script>
<!-- end slave --><p>Bussiliini sõiduaeg on 55 minutit, piletite hinnad sõltuvad väljumiskellaajast. Soodushinnaga saavad sõita õpilased, üliõpilased ja üle 60-aastased reisijad. Eelmüügis on pileteid võimalik osta veebilehelt www.bussipiletid.ee, samuti ka bussijuhi käest.</p><p>Liini täpne sõiduplaan on nähtav veebilehel <a href="http://www.peatus.ee" target="_blank">www.peatus.ee</a>.</p>
	




<div class="articleBody-bottom">

<img border="0" width="2" height="1" alt="" src="http://t.delfi.ee/_a?a=76980562" />


		
	
	
							<!-- start slave -->
<div id="adoceandelfieeqnlipqeomm" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeqnlipqeomm',{myMaster:'CqIwuDSqJ44JYjc3CTsv06eOfXJgbwe2l_7isrEwhkD.o7'});
</script>
<!-- end slave -->			
		<div class="articleBody-bottomContent">
					<div class="articleSource right">
									<a target="_blank" href="http://eestielu.ee/">
						<img src="http://g1.nh.ee/images/pix/file70526457_ee-mb-s.gif" alt="Eestielu.ee" border="0" width="145" height="24">
					</a>
											</div>
		
							
<!--[if (!IE)|(gt IE 8)]><!-->
<div id="ss_buttons">

						<div id="fb_sb">
														<div class="fb-share-button" data-href="http://eestielu.delfi.ee/polvamaa/elu/polva-ja-tartu-vahel-hakkab-soitma-uus-bussiliin?id=76980562" data-layout="button_count" data-size="small" data-mobile-iframe="false">
						<a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Feestielu.delfi.ee%2Fa%2F76980562&amp;src=sdkpreparse">Share</a>
					</div>
				
			</div>
			
					<div id="tw_sb">
			<a href="http://twitter.com/share" class="twitter-share-button" data-text="Põlva ja Tartu vahel hakkab sõitma uus bussiliin" data-url="http://eestielu.delfi.ee/a/76980562" data-count="horizontal">Tweet</a>
		</div>
	
			<div id="gl_sb">
			<g:plusone size="medium" href="http://eestielu.delfi.ee/polvamaa/elu/polva-ja-tartu-vahel-hakkab-soitma-uus-bussiliin?id=76980562" lang="et"></g:plusone>
			
			<script type="text/javascript">
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js?v=1';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
			
		</div>
	
			<div id="li_sb">
			<script type="text/javascript" src="http://platform.linkedin.com/in.js"></script><script type="in/share" data-url="http://eestielu.delfi.ee/a/76980562" data-counter="right"></script>
		</div>
	
	
	
	
</div>
<!--<![endif]-->		
				</div>


	
	
	
	
						
		

	
				
</div>
</div>
<!-- cxenseparse_end -->
</div>



<div class="centerColumn" id="center">
			<!-- Cxense content widget: Article Center Collaborative -->
<!-- The invisible template -->
<div id="cxense_template_f0ac525029d7486ee0e4a89e03879ed72c687c87" style="display: none;"></div>

<!-- The recs items are rendered into this div -->
<div id="cxense_target_f0ac525029d7486ee0e4a89e03879ed72c687c87" class="centerColumn" style="min-height: 220px;"></div>

<script type="text/javascript">
	var cX = cX || {}; cX.callQueue = cX.callQueue || [];
	cX.callQueue.push(['insertWidget',{
		widgetId: 'f0ac525029d7486ee0e4a89e03879ed72c687c87',
		renderFunction: function(data, context) {
			document.getElementById('cxense_template_f0ac525029d7486ee0e4a89e03879ed72c687c87').innerHTML = data.response.template;
			cX.renderTemplate('cxense_template_f0ac525029d7486ee0e4a89e03879ed72c687c87', 'cxense_target_f0ac525029d7486ee0e4a89e03879ed72c687c87', data, context);
		}
	}]);
</script>
<!-- End of Cxense content widget -->
</div>


</div>


<div class="articleCustomEnd">
	</div>
	</div>




<div class="bl_sep"></div>
<script class="load-async"> var comment_initial_mode = 2; </script><script type="text/javascript" src="/misc/cc/js.php?t=comment2014"></script><link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=comment2014-css&amp;1480932580">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=comment2014-js&amp;1384868676"></script>
<div class="bl_sep"></div><div id="comment-dark-skin-wrapper">
	<div id="comments-listing">
		<div class="comment-thread-switcher-list comment-thread-switcher-selected-reg comment-article-view ">
			<a href="javascript:void(1);" data-href="http://eestielu.delfi.ee/polvamaa/elu/polva-ja-tartu-vahel-hakkab-soitma-uus-bussiliin?id=76980562&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+maaleht+%28Maaleht.ee%29&amp;com=1&amp;reg=1" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-reg" onclick="CommentList.switchThread(event, 2)">Registreeritud <span>(0)</span></a>
							<a href="javascript:void(1);" data-href="http://eestielu.delfi.ee/polvamaa/elu/polva-ja-tartu-vahel-hakkab-soitma-uus-bussiliin?id=76980562&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+maaleht+%28Maaleht.ee%29&amp;com=1&amp;reg=0" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-anon" onclick="CommentList.switchThread(event, 1)">Anonüümne <span>(1)</span></a>
						<div class="clearfix"></div>
			<div class="comment-thread-switcher-list-arrow-container">
				<div class="comment-thread-switcher-list-arrow"></div>
			</div>
			<div class="clearfix"></div>
		</div>
	</div>

			<div class="comment-add-form comment-add-new-form comment-form-user-reg comment-post-reg" >
		<a name="add-new-form"></a>
		<div class="comment-post-form-information" >
		<div class="top-comments-information">
			<div class="comments-information comments-top-info"></div>
			<div class="wrap_info">
				<span class="top_info_text">
									</span>
			</div>
		</div>
	</div>
				<form action="http://eestielu.delfi.ee/polvamaa/elu/polva-ja-tartu-vahel-hakkab-soitma-uus-bussiliin?id=76980562&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+maaleht+%28Maaleht.ee%29&amp;com=1" onSubmit="return CommentList.validateAddComment(this)" method="post" data-regurl="http://eestielu.delfi.ee/polvamaa/elu/polva-ja-tartu-vahel-hakkab-soitma-uus-bussiliin?id=76980562&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+maaleht+%28Maaleht.ee%29&amp;com=1&amp;reg=1" data-regcount="0">
							<div class="comment-add-title">Jäta kommentaar</div>
												<div class="dcdb-embed">
				<div id="comment-dcdb-embed-code-add"></div>
								<div class="comment-add-dcdb-info-text">
																		või kommenteeri <a href="http://eestielu.delfi.ee/polvamaa/elu/polva-ja-tartu-vahel-hakkab-soitma-uus-bussiliin?id=76980562&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+maaleht+%28Maaleht.ee%29&amp;com=1&amp;reg=0" class="comment-form-anon-thread-link comment-form-switcher-a comanon" data-mode="1">anonüümselt</a>															</div>
								<div class="clearfix"></div>
			</div>
			<div class="comment-error-msg comment-add-title-error-row"></div>
			<div class="comment-add-textarea comment-form-title-row">
				<input type="text" name="subject" value="" class="comment-form-title comment-add-title" placeholder="Sinu nimi" />
			</div>
			<div class="comment-error-msg comment-add-body-error-row"></div>
			<div class="comment-add-textarea comment-add-body-row">
				<textarea name="content" class="comment-form-body comment-add-body" placeholder="Kirjuta oma kommentaar siia"></textarea>
			</div>

			
			<button class="comment-add-post-btn">Postita</button>
			<div class="comment-terms">
				Postitades kommentaari nõustud <a href="/misc/cc/texts/et_EE/tos.php" class="comment_tos_link" target="_blank">reeglitega</a>							</div>

							<div class="comment-add-form-listing-url-spacer"></div>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-anonymous" href="http://eestielu.delfi.ee/polvamaa/elu/polva-ja-tartu-vahel-hakkab-soitma-uus-bussiliin?id=76980562&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+maaleht+%28Maaleht.ee%29&amp;com=1&amp;reg=0">Loe kommentaare<span></span></a>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-registered" href="http://eestielu.delfi.ee/polvamaa/elu/polva-ja-tartu-vahel-hakkab-soitma-uus-bussiliin?id=76980562&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+maaleht+%28Maaleht.ee%29&amp;com=1&amp;reg=1">Loe kommentaare<span></span></a>
						<input type="hidden" name="mode_type" value="2" class="comment-post-mode" />
												<input type="hidden" name="content_entity_id" value="76980562" id="comment-post-content_entity_id" />

			<input type="hidden" name="post_comment_bt" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_id]" value="76980562" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_url]" value="http://eestielu.delfi.ee/polvamaa/elu/polva-ja-tartu-vahel-hakkab-soitma-uus-bussiliin?id=76980562" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[channel_id]" value="32" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[publisher_id]" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_title]" value="xhr" />
							<input class="comment_place_toform" type="hidden" name="comment_rem[fp]" value="" />
						<div class="clearfix"></div>
		</form>
	
</div>
<script type="text/javascript" src="http://ekspresskonto.ee/delfi.ee/sso/embed.php?l=et&s=comment2014&c=comment-dcdb-embed-code-add"></script>
<script type="text/javascript"> CommentList.currentMode = comment_initial_mode; </script>
<script type="text/javascript"> CommentList.setFormMode(comment_initial_mode); </script>
<script>
	
	$(function(){
		CommentList.init();
	});
	
</script></div>
<div class="bl_sep"></div>	
	
				











					
<div id="article" itemscope itemtype="http://schema.org/Article">
<meta itemprop="discussionUrl" content="http://eestielu.delfi.ee/polvamaa/elu/polva-ja-tartu-vahel-hakkab-soitma-uus-bussiliin?id=76980562&amp;com=1" />
<meta itemprop="interactionCount" content="UserComments:1" />
<meta itemprop="datePublished" content="2017-01-21T14:40:05+0200" />
<meta itemprop="dateModified" content="2017-01-21T14:40:05+0200" />

<script type="text/javascript">
	var noteToEditorUrl = "/note.php?id=76980562&url=%2Fpolvamaa%2Felu%2Farticle.php";

	function noteToEditor(){
		noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=725,height=450,scrollbars=yes,resizable=yes');
		noteWindow.focus();
	}

</script>

	<script type="text/javascript">
ado.master({id: '.c4K3mOQovrwUUL65TN6fKcDXf5giftSJOOYaQjpiFn.y7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : [])});
</script>

<div class="articleCustom">

<div class="articleTitle">
<h1 itemprop="headline">Põlva ja Tartu vahel hakkab sõitma uus bussiliin</h1>&nbsp;<a href="http://eestielu.delfi.ee/polvamaa/elu/polva-ja-tartu-vahel-hakkab-soitma-uus-bussiliin?id=76980562&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(1)</a></div>


<div class="articleInfo">
			
	<div class="articleDate">21. jaanuar 2017 14:40</div>

						
<div class="articleUtility right">
																											

										<a class="articleIcon -facebook" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Feestielu.delfi.ee%2Fa%2F76980562%26t%3DP%C3%B5lva+ja+Tartu+vahel+hakkab+s%C3%B5itma+uus+bussiliin" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis">
														<span class="articleSocial-count -facebook">0</span>
							</a>
																														

										<a class="articleIcon -twitter" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DP%C3%B5lva+ja+Tartu+vahel+hakkab+s%C3%B5itma+uus+bussiliin%20-%20http%3A%2F%2Feestielu.delfi.ee%2Fa%2F76980562" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris">
																</a>
																											<a href="javascript:noteToEditor();" class="articleIcon -note2editor" alt="Kirjuta toimetajale" title="Kirjuta toimetajale"></a>
											

																										<a target="_blank" href="/archive/print.php?id=76980562" class="articleIcon -print" alt="Prindi" title="Prindi"></a>
														

																																<a href="http://eestielu.delfi.ee/polvamaa/elu/polva-ja-tartu-vahel-hakkab-soitma-uus-bussiliin?id=76980562&s2f=1" rel="nofollow" class="articleIcon -send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
								

														</div>

				
		
	<div class="articleAuthor -source">
		<div class="articleAuthor-info">
			<div class="articleSource">Eestielu.ee</div>
		</div>
	</div>

	</div>


<div class="articleContent">
<!-- cxenseparse_start -->

					<div class="articleImage" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/MediaObject"><a class="articleImage-url delfiLightboxLink" href="http://g2.nh.ee/images/pix/900x600/9EXVwxwl_-M/buss-gobus-pesula-72906535.jpg" title="" data-title="&lt;span&gt;GoBus uute hoonete avamine Kuressaares&lt;/span&gt;&lt;span class=&quot;right&quot;&gt;Foto: Irina Mägi&lt;/span&gt;" rel="nofollow" target="_blank" itemprop="contentUrl"><img src="http://g4.nh.ee/images/pix/728x404/VWAwcCKMNnE/buss-gobus-pesula-72906531.jpg" alt="GoBus uute hoonete avamine Kuressaares" width="728" height="404" itemprop="thumbnailUrl"></a><div class="articleImage-info"><span class="articleImage-source right">Foto: Irina Mägi</span></div></div>
			<p class="articleLead" itemprop="description">Esmaspäevast lisab Go Bus Põlva ja Tartu vahelisele marsruudile uue bussiliini, mis hakkab sõitma kummaski suunas korra päevas.</p>


<div class="articleBody" itemprop="articleBody">



		
						
						<p>Uus kommertsliini nr 131 buss väljub igal tööpäeval kell 8.00 Põlvast Tartusse ning alustab reisi Tartust Põlvasse kell 13.35. Erinevalt ülejäänud Tartu ja Põlva vahelistest liinidest sõidab buss Tartu linna mööda Riia tänavat, tehes peatused linnasisestes peatustes Riia ring, Soinaste ja Pauluse.</p><p>“Tulime reisijate soovidele vastu ja avasime uue bussiliini, kuna sõidunõudlus nendeks aegadeks oli selgelt olemas,” ütles Go Busi logistik Henri Pokk. “Samuti otsustasime lisada Tartus linnasisesed peatused, kuna need võimaldavad Põlvast ümberistumiseta sõitu Maarjamõisa haigla ja Lõunakeskuse piirkonda.”</p><!-- start slave -->
<div id="adoceandelfieeqcgqctnixm" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeqcgqctnixm',{myMaster:'CqIwuDSqJ44JYjc3CTsv06eOfXJgbwe2l_7isrEwhkD.o7'});
</script>
<!-- end slave --><p>Bussiliini sõiduaeg on 55 minutit, piletite hinnad sõltuvad väljumiskellaajast. Soodushinnaga saavad sõita õpilased, üliõpilased ja üle 60-aastased reisijad. Eelmüügis on pileteid võimalik osta veebilehelt www.bussipiletid.ee, samuti ka bussijuhi käest.</p><p>Liini täpne sõiduplaan on nähtav veebilehel <a href="http://www.peatus.ee" target="_blank">www.peatus.ee</a>.</p>
	




<div class="articleBody-bottom">

<img border="0" width="2" height="1" alt="" src="http://t.delfi.ee/_a?a=76980562" />


		
	
	
							<!-- start slave -->
<div id="adoceandelfieeqnlipqeomm" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeqnlipqeomm',{myMaster:'CqIwuDSqJ44JYjc3CTsv06eOfXJgbwe2l_7isrEwhkD.o7'});
</script>
<!-- end slave -->			
		<div class="articleBody-bottomContent">
					<div class="articleSource right">
									<a target="_blank" href="http://eestielu.ee/">
						<img src="http://g1.nh.ee/images/pix/file70526457_ee-mb-s.gif" alt="Eestielu.ee" border="0" width="145" height="24">
					</a>
											</div>
		
							
<!--[if (!IE)|(gt IE 8)]><!-->
<div id="ss_buttons">

						<div id="fb_sb">
														<div class="fb-share-button" data-href="http://eestielu.delfi.ee/polvamaa/elu/polva-ja-tartu-vahel-hakkab-soitma-uus-bussiliin?id=76980562" data-layout="button_count" data-size="small" data-mobile-iframe="false">
						<a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Feestielu.delfi.ee%2Fa%2F76980562&amp;src=sdkpreparse">Share</a>
					</div>
				
			</div>
			
					<div id="tw_sb">
			<a href="http://twitter.com/share" class="twitter-share-button" data-text="Põlva ja Tartu vahel hakkab sõitma uus bussiliin" data-url="http://eestielu.delfi.ee/a/76980562" data-count="horizontal">Tweet</a>
		</div>
	
			<div id="gl_sb">
			<g:plusone size="medium" href="http://eestielu.delfi.ee/polvamaa/elu/polva-ja-tartu-vahel-hakkab-soitma-uus-bussiliin?id=76980562" lang="et"></g:plusone>
			
			<script type="text/javascript">
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js?v=1';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
			
		</div>
	
			<div id="li_sb">
			<script type="text/javascript" src="http://platform.linkedin.com/in.js"></script><script type="in/share" data-url="http://eestielu.delfi.ee/a/76980562" data-counter="right"></script>
		</div>
	
	
	
	
</div>
<!--<![endif]-->		
				</div>


	
	
	
	
						
		

	
				
</div>
</div>
<!-- cxenseparse_end -->
</div>



<div class="centerColumn" id="center">
			<!-- Cxense content widget: Article Center Collaborative -->
<!-- The invisible template -->
<div id="cxense_template_f0ac525029d7486ee0e4a89e03879ed72c687c87" style="display: none;"></div>

<!-- The recs items are rendered into this div -->
<div id="cxense_target_f0ac525029d7486ee0e4a89e03879ed72c687c87" class="centerColumn" style="min-height: 220px;"></div>

<script type="text/javascript">
	var cX = cX || {}; cX.callQueue = cX.callQueue || [];
	cX.callQueue.push(['insertWidget',{
		widgetId: 'f0ac525029d7486ee0e4a89e03879ed72c687c87',
		renderFunction: function(data, context) {
			document.getElementById('cxense_template_f0ac525029d7486ee0e4a89e03879ed72c687c87').innerHTML = data.response.template;
			cX.renderTemplate('cxense_template_f0ac525029d7486ee0e4a89e03879ed72c687c87', 'cxense_target_f0ac525029d7486ee0e4a89e03879ed72c687c87', data, context);
		}
	}]);
</script>
<!-- End of Cxense content widget -->
</div>


</div>


<div class="articleCustomEnd">
	</div>
	</div>




<div class="bl_sep"></div>
<div class="bl_sep"></div><div class="bl_sep"></div><div class="dwidget" id="dwidget_4815" style="width:530px;height:5500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4815,1)</script>
				</div>
				<div id="conwrapper">
					<div class="content-new">
	<div class="block-title"><i>Maakonna uudised</i></div>
<div class="content-image-first content-sticky-wrap">
<div class="content-half-block content-first-block"><a href="http://eestielu.delfi.ee/polvamaa/elu/polva-ja-tartu-vahel-hakkab-soitma-uus-bussiliin?id=76980562" class="article-title">Põlva ja Tartu vahel hakkab sõitma uus bussiliin</a>&nbsp;<a href="http://eestielu.delfi.ee/polvamaa/elu/polva-ja-tartu-vahel-hakkab-soitma-uus-bussiliin?id=76980562&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(1)</a><a href="http://eestielu.delfi.ee/polvamaa/elu/polva-ja-tartu-vahel-hakkab-soitma-uus-bussiliin?id=76980562" class="article-image">

						
	<img src="http://g4.nh.ee/images/pix/355x215/Y8FOfh6st-A/buss-gobus-pesula-72906529.jpg" class="dlazyload" border="0" alt="GoBus uute hoonete avamine Kuressaares">
</a></div><div class="content-half-block"><a href="http://maaleht.delfi.ee/news/maaleht/elu/video-ja-fotod-lootvina-joulupesas-voib-naha-nii-kitsi-kui-janeseid?id=76687216" class="article-title">VIDEO ja FOTOD: Lootvina jõulupesas võib näha nii kitsi kui jäneseid</a><a href="http://maaleht.delfi.ee/news/maaleht/elu/video-ja-fotod-lootvina-joulupesas-voib-naha-nii-kitsi-kui-janeseid?id=76687216" class="article-image">

						
	<img src="http://g3.nh.ee/images/pix/355x215/rctyRS1o2v4/9jpg-76687298.jpg" class="dlazyload" border="0" alt="VIDEO ja FOTOD: Lootvina jõulupesas võib näha nii kitsi kui jäneseid">
<i data-watermark="[1]video [2]image"></i></a></div><div class="content-third-block content-first-block"><a href="http://maaleht.delfi.ee/news/maaleht/uudised/polvamaa-tahtsundmuste-hulka-lisati-intsikurmu-festival-ning-luubnitsa-sibula-ja-kalalaat?id=76594176" class="article-title">Põlvamaa tähtsündmuste hulka lisati Intsikurmu festival ning Lüübnitsa sibula- ja kalalaat</a><a href="http://maaleht.delfi.ee/news/maaleht/uudised/polvamaa-tahtsundmuste-hulka-lisati-intsikurmu-festival-ning-luubnitsa-sibula-ja-kalalaat?id=76594176" class="article-image">

						
	<img src="http://g3.nh.ee/images/pix/230x139/--j5N4W4Kc0/intsikurmu-festival-2014-festival-intsikurmu-kontsert-muusika-69468385.jpg" class="dlazyload" border="0" alt="Intsikurmu festival 2014">
</a></div><div class="content-third-block"><a href="http://eestielu.delfi.ee/polvamaa/elu/polvamaa-jagas-ettevotetele-rohelisi-marke?id=76546168" class="article-title">Põlvamaa jagas ettevõtetele rohelisi märke</a><a href="http://eestielu.delfi.ee/polvamaa/elu/polvamaa-jagas-ettevotetele-rohelisi-marke?id=76546168" class="article-image">

						
	<img src="http://g2.nh.ee/images/pix/230x139/MKLxtE9umeg/pohjala-teetalu-tee-teed-teetalu-76546262.jpg" class="dlazyload" border="0" alt="Põhjala teetalu">
</a></div><div class="content-third-block"><a href="http://maaleht.delfi.ee/news/maaleht/uudised/piirivalvurid-aitasid-vommorski-memmel-telefoni-seadistada?id=76152473" class="article-title">Piirivalvurid aitasid Võmmorski memmel telefoni seadistada</a>&nbsp;<a href="http://maaleht.delfi.ee/news/maaleht/uudised/piirivalvurid-aitasid-vommorski-memmel-telefoni-seadistada?id=76152473&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(10)</a><a href="http://maaleht.delfi.ee/news/maaleht/uudised/piirivalvurid-aitasid-vommorski-memmel-telefoni-seadistada?id=76152473" class="article-image">

						
	<img src="http://g4.nh.ee/images/pix/230x139/JJ1OCcqg_fc/kordon-piirivalve-piirivalvur-varnja-69549653.jpg" class="dlazyload" border="0" alt="Varnja Piirivalvekordon">
</a></div><div class="content-half-block content-first-block"><a href="http://maaleht.delfi.ee/news/maaleht/uudised/lahkus-seto-leelokooride-eestvedaja-liidia-sillaots?id=76054185" class="article-title">Lahkus seto leelokooride eestvedaja Liidia Sillaots</a><a href="http://maaleht.delfi.ee/news/maaleht/uudised/lahkus-seto-leelokooride-eestvedaja-liidia-sillaots?id=76054185" class="article-image">

						
	<img src="http://g4.nh.ee/images/pix/355x215/7ZoBY7CuWx8/seltskond-76054335.jpg" class="dlazyload" border="0" alt="Obinitsa Seto Muuseumitarõ sünnipäev">
</a></div><div class="content-half-block"><a href="http://maaleht.delfi.ee/news/maaleht/uudised/riigikogu-setomaa-toetusruhm-setomaa-terviklikkus-tuleb-sailitada?id=76037127" class="article-title">Riigikogu Setomaa toetusrühm: Setomaa terviklikkus tuleb säilitada</a>&nbsp;<a href="http://maaleht.delfi.ee/news/maaleht/uudised/riigikogu-setomaa-toetusruhm-setomaa-terviklikkus-tuleb-sailitada?id=76037127&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(1)</a><a href="http://maaleht.delfi.ee/news/maaleht/uudised/riigikogu-setomaa-toetusruhm-setomaa-terviklikkus-tuleb-sailitada?id=76037127" class="article-image">

						
	<img src="http://g4.nh.ee/images/pix/355x215/iATFMl4vILc/setomaa-setomaa-vallad-arengukava-setomaa-valdade-arengukava-vald-75277475.jpg" class="dlazyload" border="0" alt="Riigikogu Setomaa toetusrühm: Setomaa terviklikkus tuleb säilitada">
</a></div><div class="content-third-block content-first-block"><a href="http://eestielu.delfi.ee/polvamaa/elu/peipsiaarsetes-koolides-peetakse-maailmanadalat?id=75984641" class="article-title">Peipsiäärsetes koolides peetakse maailmanädalat</a><a href="http://eestielu.delfi.ee/polvamaa/elu/peipsiaarsetes-koolides-peetakse-maailmanadalat?id=75984641" class="article-image">

						
	<img src="http://g3.nh.ee/images/pix/230x139/tMLOsa9ft4U/0cfb45808b9562d000-75984733.jpg" class="dlazyload" border="0" alt="Peipsiäärsetes koolides peetakse maailmanädalat">
</a></div><div class="content-third-block"><a href="http://maaleht.delfi.ee/news/maaleht/uudised/beresje-kulla-tuleb-mungaklooster?id=75969955" class="article-title">Beresje külla tuleb mungaklooster</a>&nbsp;<a href="http://maaleht.delfi.ee/news/maaleht/uudised/beresje-kulla-tuleb-mungaklooster?id=75969955&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(5)</a><a href="http://maaleht.delfi.ee/news/maaleht/uudised/beresje-kulla-tuleb-mungaklooster?id=75969955" class="article-image">

						
	<img src="http://g2.nh.ee/images/pix/230x139/wiqrK-58_FE/ortodoksi-munk-oigeusk-oigeusu-75970677.jpg" class="dlazyload" border="0" alt="Õigeusu munk ">
</a></div><div class="content-third-block"><a href="http://maaleht.delfi.ee/news/maaleht/uudised/orava-voidaks-vabatahtliku-uhinemisega-ule-150-tuhande-euro?id=75914351" class="article-title">Orava võidaks vabatahtliku ühinemisega üle 150 tuhande euro</a>&nbsp;<a href="http://maaleht.delfi.ee/news/maaleht/uudised/orava-voidaks-vabatahtliku-uhinemisega-ule-150-tuhande-euro?id=75914351&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(1)</a><a href="http://maaleht.delfi.ee/news/maaleht/uudised/orava-voidaks-vabatahtliku-uhinemisega-ule-150-tuhande-euro?id=75914351" class="article-image">

						
	<img src="http://g3.nh.ee/images/pix/230x139/rtbjh7PgFL0/29a0d580076da08212-75914689.jpg" class="dlazyload" border="0" alt="Orava võidaks vabatahtliku ühinemisega üle 150 tuhande euro">
</a></div><div class="content-half-block content-first-block"><a href="http://maaleht.delfi.ee/news/maaleht/uudised/polvamaa-omavalitsusjuhid-kaisid-sooja-paikese-all-oppereisil-jalle?id=75910393" class="article-title">Põlvamaa omavalitsusjuhid käisid sooja päikese all õppereisil. Jälle!</a>&nbsp;<a href="http://maaleht.delfi.ee/news/maaleht/uudised/polvamaa-omavalitsusjuhid-kaisid-sooja-paikese-all-oppereisil-jalle?id=75910393&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(15)</a><a href="http://maaleht.delfi.ee/news/maaleht/uudised/polvamaa-omavalitsusjuhid-kaisid-sooja-paikese-all-oppereisil-jalle?id=75910393" class="article-image">

						
	<img src="http://g2.nh.ee/images/pix/355x215/GetHSb_dRg8/kreeta-75910463.jpg" class="dlazyload" border="0" alt="Põlvamaa omavalitsusjuhid käisid sooja päikese all õppereisil. Jälle!">
</a></div><div class="content-half-block"><a href="http://maaleht.delfi.ee/news/maaleht/tarbija/eesti-aasta-kasitooettevotjaks-valiti-margit-mehilane?id=75866511" class="article-title">Eesti aasta käsitööettevõtjaks valiti Margit Mehilane</a><a href="http://maaleht.delfi.ee/news/maaleht/tarbija/eesti-aasta-kasitooettevotjaks-valiti-margit-mehilane?id=75866511" class="article-image">

						
	<img src="http://g2.nh.ee/images/pix/355x215/zc-BdSXU3Sk/varska-setud-setod-seto-kongress-9-seto-kongress-leiko-koor-leiko-75866869.jpg" class="dlazyload" border="0" alt="Eesti aasta käsitööettevõtjaks valiti Margit Mehilane">
</a></div><div class="content-third-block content-first-block"><a href="http://maaleht.delfi.ee/news/maaleht/uudised/otepaa-linna-piirid-on-muutunud?id=75841573" class="article-title">Otepää linna piirid on muutunud</a>&nbsp;<a href="http://maaleht.delfi.ee/news/maaleht/uudised/otepaa-linna-piirid-on-muutunud?id=75841573&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(1)</a><a href="http://maaleht.delfi.ee/news/maaleht/uudised/otepaa-linna-piirid-on-muutunud?id=75841573" class="article-image">

						
	<img src="http://g4.nh.ee/images/pix/230x139/ro58wLR6xfo/otepaa-75841829.jpg" class="dlazyload" border="0" alt="Otepää08">
</a></div><div class="content-third-block"><a href="http://maaleht.delfi.ee/news/maaleht/uudised/sibulateel-on-tana-avatud-puhvetid?id=75643167" class="article-title">Sibulateel on täna avatud puhvetid</a><a href="http://maaleht.delfi.ee/news/maaleht/uudised/sibulateel-on-tana-avatud-puhvetid?id=75643167" class="article-image">

						
	<img src="http://g2.nh.ee/images/pix/230x139/qf-cxQ57avo/32b9e57dcf6431c4d0-75643191.jpg" class="dlazyload" border="0" alt="Sibulateel on täna avatud puhvetid">
</a></div><div class="content-third-block"><a href="http://maaleht.delfi.ee/news/maaleht/uudised/oma-vallata-jaavad-setod-saavad-abivallavanema?id=75455079" class="article-title">Oma vallata jäävad setod saavad abivallavanema</a><a href="http://maaleht.delfi.ee/news/maaleht/uudised/oma-vallata-jaavad-setod-saavad-abivallavanema?id=75455079" class="article-image">

						
	<img src="http://g3.nh.ee/images/pix/230x139/C2GsvH1P0cs/varska-75455107.jpg" class="dlazyload" border="0" alt="Värska">
</a></div><div class="content-half-block content-first-block"><a href="http://eestielu.delfi.ee/polvamaa/elu/polvamaa-haridustootajate-augustifoorum-juhatab-sisse-uue-kooliaasta?id=75421357" class="article-title">Põlvamaa haridustöötajate augustifoorum juhatab sisse uue kooliaasta</a><a href="http://eestielu.delfi.ee/polvamaa/elu/polvamaa-haridustootajate-augustifoorum-juhatab-sisse-uue-kooliaasta?id=75421357" class="article-image">

						
	<img src="http://g2.nh.ee/images/pix/355x215/yGvJ_om6nRM/f82b557bc0caf5c981-75421393.jpg" class="dlazyload" border="0" alt="Põlvamaa haridustöötajate augustifoorum juhatab sisse uue kooliaasta">
</a></div><div class="content-half-block"><a href="http://eestielu.delfi.ee/polvamaa/elu/as-tere-umber-tekkinud-olukord-paneb-muretsema-tookohtade-parast?id=75377051" class="article-title">AS Tere ümber tekkinud olukord paneb muretsema töökohtade pärast</a>&nbsp;<a href="http://eestielu.delfi.ee/polvamaa/elu/as-tere-umber-tekkinud-olukord-paneb-muretsema-tookohtade-parast?id=75377051&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(8)</a><a href="http://eestielu.delfi.ee/polvamaa/elu/as-tere-umber-tekkinud-olukord-paneb-muretsema-tookohtade-parast?id=75377051" class="article-image">

						
	<img src="http://g1.nh.ee/images/pix/355x215/wLbWwyqXX7E/fe88857b583557539a-75377111.jpg" class="dlazyload" border="0" alt="AS Tere ümber tekkinud olukord paneb muretsema töökohtade pärast">
</a></div><div class="content-third-block content-first-block"><a href="http://maaleht.delfi.ee/news/maaleht/uudised/okofestivalil-saab-vaadata-hobuste-rakendivoistlust?id=75356795" class="article-title">Ökofestivalil saab vaadata hobuste rakendivõistlust</a>&nbsp;<a href="http://maaleht.delfi.ee/news/maaleht/uudised/okofestivalil-saab-vaadata-hobuste-rakendivoistlust?id=75356795&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(1)</a><a href="http://maaleht.delfi.ee/news/maaleht/uudised/okofestivalil-saab-vaadata-hobuste-rakendivoistlust?id=75356795" class="article-image">

						
	<img src="http://g4.nh.ee/images/pix/230x139/yPJnlPNQbO4/hipodroom-hobune-traavel-75356825.jpg" class="dlazyload" border="0" alt="Hipodroom">
</a></div><div class="content-third-block"><a href="http://eestielu.delfi.ee/polvamaa/elu/homme-algav-seto-kulavuu-kostipaiv-kestab-seekord-kaks-paeva?id=75324937" class="article-title">Homme algav Seto Külävüü kostipäiv kestab seekord kaks päeva</a>&nbsp;<a href="http://eestielu.delfi.ee/polvamaa/elu/homme-algav-seto-kulavuu-kostipaiv-kestab-seekord-kaks-paeva?id=75324937&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(1)</a><a href="http://eestielu.delfi.ee/polvamaa/elu/homme-algav-seto-kulavuu-kostipaiv-kestab-seekord-kaks-paeva?id=75324937" class="article-image">

						
	<img src="http://g4.nh.ee/images/pix/230x139/gZBGVjCgbM0/f65a657add4989c17f-75324981.jpg" class="dlazyload" border="0" alt="Homme algav Seto Külävüü kostipäiv kestab seekord kaks päeva">
</a></div><div class="content-third-block"><a href="http://eestielu.delfi.ee/polvamaa/elu/polvamaa-meenekonkurss-liitis-kagunurga-kasitoomeistreid?id=75289703" class="article-title">Põlvamaa meenekonkurss liitis kagunurga käsitöömeistreid</a><a href="http://eestielu.delfi.ee/polvamaa/elu/polvamaa-meenekonkurss-liitis-kagunurga-kasitoomeistreid?id=75289703" class="article-image">

						
	<img src="http://g1.nh.ee/images/pix/230x139/Ua6vvBAzmu4/0690057a9de4d96611-75291909.jpg" class="dlazyload" border="0" alt="Põlvamaa meenekonkurss liitis kagunurga käsitöömeistreid">
</a></div><div class="content-half-block content-first-block"><a href="http://maaleht.delfi.ee/news/maaleht/elu/fotod-ja-video-setod-valisid-endale-uue-ulemsootska?id=75270951" class="article-title">FOTOD ja VIDEO: Setod valisid endale uue ülemsootska</a>&nbsp;<a href="http://maaleht.delfi.ee/news/maaleht/elu/fotod-ja-video-setod-valisid-endale-uue-ulemsootska?id=75270951&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(16)</a><a href="http://maaleht.delfi.ee/news/maaleht/elu/fotod-ja-video-setod-valisid-endale-uue-ulemsootska?id=75270951" class="article-image">

						
	<img src="http://g2.nh.ee/images/pix/355x215/DlPETJHT8UU/setomaa-seto-kuningriigipaev-seto-kuningriik-setod-75270997.jpg" class="dlazyload" border="0" alt="XXXIII Seto Kuningriik Värskas">
<i data-watermark="[1]image"></i></a></div><div class="content-half-block"><a href="http://forte.delfi.ee/news/militaaria/vastast-soomus-ka-ei-aita-louna-eesti-maastik-sodib-meie-poolel?id=75226169" class="article-title">Vastast soomus ka ei aita: Lõuna-Eesti maastik sõdib meie poolel</a>&nbsp;<a href="http://forte.delfi.ee/news/militaaria/vastast-soomus-ka-ei-aita-louna-eesti-maastik-sodib-meie-poolel?id=75226169&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(96)</a><a href="http://forte.delfi.ee/news/militaaria/vastast-soomus-ka-ei-aita-louna-eesti-maastik-sodib-meie-poolel?id=75226169" class="article-image">

						
	<img src="http://g3.nh.ee/images/pix/355x215/-DklQb6xoAU/kevadtorm-2016-75229375.jpg" class="dlazyload" border="0" alt="Vastast soomus ka ei aita: Lõuna-Eesti maastik sõdib meie poolel">
</a></div><div class="content-third-block content-first-block"><a href="http://eestielu.delfi.ee/polvamaa/elu/igor-taro-sai-polva-maavanemaks?id=74944971" class="article-title">Igor Taro sai Põlva maavanemaks</a>&nbsp;<a href="http://eestielu.delfi.ee/polvamaa/elu/igor-taro-sai-polva-maavanemaks?id=74944971&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(5)</a><a href="http://eestielu.delfi.ee/polvamaa/elu/igor-taro-sai-polva-maavanemaks?id=74944971" class="article-image">

						
	<img src="http://g1.nh.ee/images/pix/230x139/hlbFdaertEQ/igor-taro-70275991.jpg" class="dlazyload" border="0" alt="Soome-ugri pidu Obinitsas 51">
</a></div><div class="content-third-block"><a href="http://www.delfi.ee/news/paevauudised/eesti/valitsus-nimetas-igor-taro-polva-maavanemaks?id=74943489" class="article-title">Valitsus nimetas Igor Taro Põlva maavanemaks</a>&nbsp;<a href="http://www.delfi.ee/news/paevauudised/eesti/valitsus-nimetas-igor-taro-polva-maavanemaks?id=74943489&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(9)</a><a href="http://www.delfi.ee/news/paevauudised/eesti/valitsus-nimetas-igor-taro-polva-maavanemaks?id=74943489" class="article-image">

						
	<img src="http://g2.nh.ee/images/pix/230x139/ax2YB27pud8/igor-taro-70516825.jpg" class="dlazyload" border="0" alt="Soome-ugri pidu Obinitsas 52">
</a></div><div class="content-third-block"><a href="http://eestielu.delfi.ee/polvamaa/elu/polva-vallavalitsus-rajab-eas-i-toel-polva-linna-keskvaljaku?id=74934387" class="article-title">Põlva vallavalitsus rajab EAS-i toel Põlva linna keskväljaku</a><a href="http://eestielu.delfi.ee/polvamaa/elu/polva-vallavalitsus-rajab-eas-i-toel-polva-linna-keskvaljaku?id=74934387" class="article-image">

						
	<img src="http://g3.nh.ee/images/pix/230x139/F1A9isQLgOk/arhitektuur-hea-avalik-ruum-ev-100-arhitektuuriprogramm-arhitektuurivo-74934413.jpg" class="dlazyload" border="0" alt="Põlva kesklinna uuendamisele kuuluv ala">
</a></div><div class="content-half-block content-first-block"><a href="http://eestielu.delfi.ee/polvamaa/elu/xxiii-seto-kuningriigi-lopetab-menukas-vene-ansambel-otava-yo?id=74921877" class="article-title">XXIII Seto Kuningriigi lõpetab menukas vene ansambel Otava Yo</a>&nbsp;<a href="http://eestielu.delfi.ee/polvamaa/elu/xxiii-seto-kuningriigi-lopetab-menukas-vene-ansambel-otava-yo?id=74921877&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(1)</a><a href="http://eestielu.delfi.ee/polvamaa/elu/xxiii-seto-kuningriigi-lopetab-menukas-vene-ansambel-otava-yo?id=74921877" class="article-image">

						
	<img src="http://g3.nh.ee/images/pix/355x215/ydqhuGYFpms/d5e965772557db6ead-74921977.jpg" class="dlazyload" border="0" alt="XXIII Seto Kuningriigi lõpetab menukas vene ansambel Otava Yo">
</a></div><div class="content-half-block"><a href="http://eestielu.delfi.ee/polvamaa/elu/polva-maavanem-tunnustas-kaunimate-kodude-rajajaid?id=74898687" class="article-title">Põlva maavanem tunnustas kaunimate kodude rajajaid</a><a href="http://eestielu.delfi.ee/polvamaa/elu/polva-maavanem-tunnustas-kaunimate-kodude-rajajaid?id=74898687" class="article-image">

						
	<img src="http://g1.nh.ee/images/pix/355x215/AKEndSKfJeE/eb1c0576e3df6e67f2-74898723.jpg" class="dlazyload" border="0" alt="Põlva maavanem tunnustas kaunimate kodude rajajaid">
</a></div><div class="content-third-block content-first-block"><a href="http://eestielu.delfi.ee/polvamaa/elu/neli-soovitust-kuidas-leevendada-jaanipaevapohmelli?id=74895177" class="article-title">Neli soovitust, kuidas leevendada jaanipäevapohmelli</a>&nbsp;<a href="http://eestielu.delfi.ee/polvamaa/elu/neli-soovitust-kuidas-leevendada-jaanipaevapohmelli?id=74895177&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(9)</a><a href="http://eestielu.delfi.ee/polvamaa/elu/neli-soovitust-kuidas-leevendada-jaanipaevapohmelli?id=74895177" class="article-image">

						
	<img src="http://g2.nh.ee/images/pix/230x139/UruZcMuanBs/alkohol-jaanipaev-joomine-jaak-pohmell-pudel-taara-71744297.jpg" class="dlazyload" border="0" alt="Jaanipäeva hommik">
</a></div><div class="content-third-block"><a href="http://eestielu.delfi.ee/polvamaa/elu/polva-maavanemaks-saab-igor-taro?id=74865511" class="article-title">Põlva maavanemaks saab Igor Taro</a>&nbsp;<a href="http://eestielu.delfi.ee/polvamaa/elu/polva-maavanemaks-saab-igor-taro?id=74865511&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(1)</a><a href="http://eestielu.delfi.ee/polvamaa/elu/polva-maavanemaks-saab-igor-taro?id=74865511" class="article-image">

						
	<img src="http://g4.nh.ee/images/pix/230x139/Th_xOeLtMbQ/3d50d5767e42965003-74865623.jpg" class="dlazyload" border="0" alt="Põlva maavanemaks saab Igor Taro">
</a></div><div class="content-third-block"><a href="http://eestielu.delfi.ee/polvamaa/elu/parimuspidu-baltica-kogub-kokku-parimuslikud-jaaniohtud-ule-eesti?id=74863461" class="article-title">Pärimuspidu Baltica kogub kokku pärimuslikud jaaniõhtud üle Eesti</a>&nbsp;<a href="http://eestielu.delfi.ee/polvamaa/elu/parimuspidu-baltica-kogub-kokku-parimuslikud-jaaniohtud-ule-eesti?id=74863461&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(1)</a><a href="http://eestielu.delfi.ee/polvamaa/elu/parimuspidu-baltica-kogub-kokku-parimuslikud-jaaniohtud-ule-eesti?id=74863461" class="article-image">

						
	<img src="http://g4.nh.ee/images/pix/230x139/vyox_R5uaY4/jaaniloke-jaanipaev-jaanituli-kihnu-paat-tuli-74863629.jpg" class="dlazyload" border="0" alt="Kihnu jaanituli">
</a></div>
</div>



</div>

				</div>
			</div>
			<div id="right">
				
<div class="pbh">
	<div class="dbh">
		<div class="dbh-l"></div>

		<div class="dbh-c">
			Kodukoha tegijad		</div>

		<div class="dbh-r"></div>
	</div>
</div>
<ul id="logolinks">
<div id="adoceandelfieeyihrijsfly"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeyihrijsfly', {myMaster: 'CqIwuDSqJ44JYjc3CTsv06eOfXJgbwe2l_7isrEwhkD.o7' });
</script><div id="adoceandelfieeskfoptfpqo"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeskfoptfpqo', {myMaster: 'CqIwuDSqJ44JYjc3CTsv06eOfXJgbwe2l_7isrEwhkD.o7' });
</script><div id="adoceandelfieeplmedrptlj"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeplmedrptlj', {myMaster: 'CqIwuDSqJ44JYjc3CTsv06eOfXJgbwe2l_7isrEwhkD.o7' });
</script><div id="adoceandelfieezmkrjldnpd"></div>
<script type="text/javascript">
ado.slave('adoceandelfieezmkrjldnpd', {myMaster: 'CqIwuDSqJ44JYjc3CTsv06eOfXJgbwe2l_7isrEwhkD.o7' });
</script><div id="adoceandelfieewnrhninrzy"></div>
<script type="text/javascript">
ado.slave('adoceandelfieewnrhninrzy', {myMaster: 'CqIwuDSqJ44JYjc3CTsv06eOfXJgbwe2l_7isrEwhkD.o7' });
</script><div id="adoceandelfieetoioqvggtx"></div>
<script type="text/javascript">
ado.slave('adoceandelfieetoioqvggtx', {myMaster: 'CqIwuDSqJ44JYjc3CTsv06eOfXJgbwe2l_7isrEwhkD.o7' });
</script><div id="adoceandelfieenahlhqkpun"></div>
<script type="text/javascript">
ado.slave('adoceandelfieenahlhqkpun', {myMaster: 'CqIwuDSqJ44JYjc3CTsv06eOfXJgbwe2l_7isrEwhkD.o7' });
</script><div id="adoceandelfieekborkneuei"></div>
<script type="text/javascript">
ado.slave('adoceandelfieekborkneuei', {myMaster: 'CqIwuDSqJ44JYjc3CTsv06eOfXJgbwe2l_7isrEwhkD.o7' });
</script><div id="adoceandelfieexbfiokoiyh"></div>
<script type="text/javascript">
ado.slave('adoceandelfieexbfiokoiyh', {myMaster: 'CqIwuDSqJ44JYjc3CTsv06eOfXJgbwe2l_7isrEwhkD.o7' });
</script><div id="adoceandelfieeucmobiintc"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeucmobiintc', {myMaster: 'CqIwuDSqJ44JYjc3CTsv06eOfXJgbwe2l_7isrEwhkD.o7' });
</script><div id="adoceandelfieeoeklislgxw"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeoeklislgxw', {myMaster: 'CqIwuDSqJ44JYjc3CTsv06eOfXJgbwe2l_7isrEwhkD.o7' });
</script><div id="adoceandelfieelfrrlpflhr"></div>
<script type="text/javascript">
ado.slave('adoceandelfieelfrrlpflhr', {myMaster: 'CqIwuDSqJ44JYjc3CTsv06eOfXJgbwe2l_7isrEwhkD.o7' });
</script></ul>
<!-- start slave -->
<div id="adoceandelfieelbcpqqnlar" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieelbcpqqnlar',{myMaster:'CqIwuDSqJ44JYjc3CTsv06eOfXJgbwe2l_7isrEwhkD.o7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieeybjfeohqvm" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeybjfeohqvm',{myMaster:'CqIwuDSqJ44JYjc3CTsv06eOfXJgbwe2l_7isrEwhkD.o7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieevcqlhlruuh" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieevcqlhlruuh',{myMaster:'CqIwuDSqJ44JYjc3CTsv06eOfXJgbwe2l_7isrEwhkD.o7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieesdhskiljzg" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieesdhskiljzg',{myMaster:'CqIwuDSqJ44JYjc3CTsv06eOfXJgbwe2l_7isrEwhkD.o7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieetmjielqfzf" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieetmjielqfzf',{myMaster:'CqIwuDSqJ44JYjc3CTsv06eOfXJgbwe2l_7isrEwhkD.o7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieexnmfgxrrff" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieexnmfgxrrff',{myMaster:'CqIwuDSqJ44JYjc3CTsv06eOfXJgbwe2l_7isrEwhkD.o7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieexfrknqmuft" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieexfrknqmuft',{myMaster:'CqIwuDSqJ44JYjc3CTsv06eOfXJgbwe2l_7isrEwhkD.o7'});
</script>
<!-- end slave --><div class="dwidget" id="dwidget_12641" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(12641,1)</script>
			</div>
		</div>
		<div id="pre_footer">
			<!-- BEGIN KAVA -->


<script type="text/javascript">

	$(function(){

		var link = 'http://kava.delfi.ee';
		var blocksAmount = 4;
		var popupArrowOffset = 43;
		var eventLineHeight = 22;

		delfitvonair.languageId = 112;
		delfitvonair.serviceUrl = "http://kava.delfi.ee/tvguide/fe/service.php";
		delfitvonair.channelIds = [5, 1, 2, 6, 7, 3, 28, 27, 43, 29, 22, 8];

		delfitvonair.placeholder = 'tvonair-ul';
		// Number of past events
		delfitvonair.pastEventsAmount = 1;
		// Number of upcoming events
		delfitvonair.nextEventsAmount = 5;
		// show channel title in block heading
		delfitvonair.showChannelTitle = true;
		// place event description into event title element data container
		delfitvonair.loadEventDescription = true;
		// Format the output html, add additional styles and features
		delfitvonair.formatCallback = function(){
			// Wrap every event title into link to tvguide web page
			$('#tvonair-ul').find('.onair-title').wrapInner('<a href="' + link + '"></a>');
			$('.onair-channel-block').each(function(){
				var block = $(this)
				block.find('.onair-past-event').append('<div class="onair-shadow-white"></div>');
				block.find('.onair-onair-event').append('<div class="onair-shadow-blue"></div>');
				block.find('.onair-coming-event:odd').addClass('odd').append('<div class="onair-shadow-grey"></div>');
				block.find('.onair-coming-event:even').append('<div class="onair-shadow-white"></div>');
			});

			// Popup with event title and description
			$('.onair-event').mouseenter(function(){
				var eventIndex = $(this).index() - 1;
				var topOffset = popupArrowOffset + eventIndex * eventLineHeight;
				var channelIndex = $(this).parent().parent().index();
				var blockIndex = (channelIndex + 1) % blocksAmount;
				var popup = $('#tvonair-popup-container').removeClass();
				popup.find('.onair-popup-title').text($(this).find('.onair-title').text());
				popup.find('.onair-popup-description').text($(this).find('.onair-title').data('description'));
				popup.find('.onair-popup-arrow').css('top', topOffset+'px');
				popup.addClass('onair-block-' + blockIndex + '-popup').show();
			}).mouseleave(function (){
				$('#tvonair-popup-container').hide();
			});

			// Call the carousell now
			new window.delfi.horGroupCarousel('div.car-tv', blocksAmount);
		};
		delfitvonair.requestEvents();
	});

</script>
<!-- END KAVA -->

<div class="car-horiz-group car-wide car-tv">
	<h2 class="chg"><img src="http://g1.nh.ee/tvg/i/tvkava_footer_logo.gif"></h2>
	<div class="chg car-horiz-nav">
		<a href="#" class="chg prev"></a>
		<a class="chg dot" href="#"></a>
		<a class="chg dot" href="#"></a>
		<a class="chg dot" href="#"></a>
		<a href="#" class="chg next"></a>
	</div>
	<div class="chg tvonair-viewport car-horiz-viewport">
		<div id="tvonair-popup-container">
			<div class="onair-popup-arrow"></div>
			<div class="onair-popup-block">
				<div class="onair-popup-title"></div>
				<div class="onair-popup-description"></div>
			</div>
		</div>
		<ul class="chg" id="tvonair-ul"></ul>
	</div>
</div>

		</div>
	</div>
</div>
	<div id="footer">
		<div id="delfi_footer">
	<div id="df_ribbon">
		<div id="df_r_content">
			<div id="df_r_observe">
				<span>JÄLGI DELFIT</span>
				<ul>
									<li class="df_ro_facebook"><a href="http://www.facebook.com/delfi.ee" target="_blank">&nbsp;</a></li>
													<li class="df_ro_twitter"><a href="https://twitter.com/#!/delfiee" target="_blank">&nbsp;</a></li>
													<li class="df_ro_rss"><a href="http://www.delfi.ee/misc/rss_new.php" target="_blank">&nbsp;</a></li>
								</ul>
			</div>

					<div id="df_r_ekspresskonto">
				<span>EKSPRESSKONTO</span>
				<ul>
					<li class="df_rek_ek"><a href="http://ekspresskonto.ee/login.php" target="_blank">&nbsp;</a></li>
				</ul>
			</div>
		
					<div id="df_r_newsletter">
				<span>UUDISKIRI</span>
				<form method="post" action="https://delfiuudised.sendsmaily.net/api/opt-in/" id="frmSS22" name="frmSS22" target="letter" class="newsletter-form">
<div id="df_rn_box">
	<input type="text" name="email" class="df_rn_box_input newsletter-form__input" value="Sisesta e-maili aadress" />
	<input type="hidden" name="key" value="ItwIP6NFRRpme1BahUg08hRBLIjAtj-TodXBwXZIp5w," />
	<input type="hidden" name="success_url" value="https://delfiuudised.sendsmaily.net/template/preview/id/213/" />
	<input type="hidden" name="failure_url" value="https://delfiuudised.sendsmaily.net/template/preview/id/215/" />
	<input type="hidden" name="autoresponder" value="23" />
</div>
<div id="df_rn_button">
	<input type="submit" value="LIITUN" class="newsletter-form__button button--blue" />
</div>
</form>
<script type="text/javascript">
(function($){
	var emptyfield = 'Sisesta e-maili aadress', email_re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
	$(".df_rn_box_input").on('focus',function(){
		if ($(this).val() == emptyfield) {
			$(this).val('');
		}
	});
	$(".df_rn_box_input").on('blur',function(){
		if ($(this).val() == emptyfield || $.trim($(this).val()) == '') {
			$(this).val(emptyfield);
		}
	});

	$("#frmSS22").submit(function(){
		if (!email_re.test($(".df_rn_box_input").val())) {
			alert("Please enter your email address.");
			$(".df_rn_box_input").focus();
			return false;
		}
		window.open('', 'letter', 'width=723,height=469,status=no,resizable=no,scrollbars=no');
	});
})(jQuery);
</script>
			</div>
				</div>
	</div>
	<div id="df_content">
		<div><h3>uudised</h3><ul><li><a href="http://www.delfi.ee/" target="_top">Delfi</a></li><li><a href="http://arileht.delfi.ee/" target="_top">Ärileht</a></li><li><a href="http://kasulik.delfi.ee/" target="_top">Kasulik</a></li><li><a href="http://sport.delfi.ee/" target="_top">Sport</a></li><li><a href="http://publik.delfi.ee/" target="_top">Publik</a></li><li><a href="http://forte.delfi.ee/" target="_top">Forte</a></li><li><a href="http://naistekas.delfi.ee/" target="_top">Naistekas</a></li></ul><ul><li><a href="http://epl.delfi.ee/" target="_top">Eesti Päevaleht</a></li><li><a href="http://ekspress.delfi.ee/" target="_blank">Eesti Ekspress</a></li><li><a href="http://maaleht.delfi.ee/" target="_top">Maaleht</a></li><li><a href="http://noortehaal.delfi.ee/" target="_top">Noorte hääl</a></li><li><a href="http://rahvahaal.delfi.ee/" target="_top">Rahva hääl</a></li><li><a href="http://tv.delfi.ee/" target="_top">Delfi TV</a></li><li><a href="http://ilmateade.delfi.ee/" target="_top">Ilmateade</a></li></ul></div><div><h3>teemaportaalid</h3><ul><li><a href="http://reisijuht.delfi.ee/" target="_top">Reisijuht</a></li><li><a href="http://moodnekodu.delfi.ee/" target="_top">Moodne Kodu</a></li><li><a href="http://maakodu.delfi.ee/" target="_top">Maakodu</a></li><li><a href="http://alkeemia.delfi.ee/" target="_top">Alkeemia</a></li><li><a href="http://catwalk.delfi.ee/" target="_top">Catwalk</a></li><li><a href="http://elutark.delfi.ee/" target="_top">Elutark</a></li></ul><ul><li><a href="http://lemmikloom.delfi.ee/" target="_top">Lemmikloom</a></li><li><a href="http://perejalaps.delfi.ee/" target="_top">Pere ja Laps</a></li><li><a href="http://www.igav.ee" target="_top">Igav</a></li><li><a href="http://maitsed.delfi.ee/" target="_top">Maitsed</a></li><li><a href="http://kinoveeb.delfi.ee/" target="_top">Kinoveeb</a></li><li><a href="http://homme.delfi.ee/" target="_top">Homme<sup>Uus!</sup></a></li></ul></div><div><h3>meelelahutus</h3><ul><li><a href="http://taheke.delfi.ee/" target="_top">Täheke</a></li><li><a href="http://games.delfi.ee/" target="_top">Mängud</a></li><li><a href="http://mangukoobas.delfi.ee/" target="_top">Mängukoobas</a></li><li><a href="http://publik.delfi.ee/radio/" target="_top">Raadiod</a></li><li><a href="http://publik.delfi.ee/horoskoop/" target="_top">Horoskoop</a></li></ul><ul><li><a href="http://publik.delfi.ee/kaart/" target="_top">E-kaardid</a></li><li><a href="http://kava.delfi.ee/" target="_top">TV-kava</a></li><li><a href="http://kaart.delfi.ee/" target="_blank">Delfi kaart</a></li><li><a href="http://date.delfi.ee/" target="_blank">Delfi Date</a></li><li><a href="http://pilt.delfi.ee/" target="_top">Delfi Pilt</a></li></ul></div><div><h3>kasulikud lingid</h3><ul><li><a href="http://shop.delfi.ee/" target="_top">E-poed</a></li><li><a href="http://vaata.delfi.ee/" target="_top">Vaata.ee</a></li><li><a href="http://lhv.delfi.ee/" target="_blank">Raha</a></li><li><a href="http://ej.delfi.ee/" target="_blank">Töö</a></li><li><a href="http://arileht.delfi.ee/valuuta/" target="_top">Valuuta</a></li><li><a href="http://www.zave.ee/" target="_blank">Zave.ee</a></li></ul></div><div><h3>Delfi info</h3><ul><li><a href="http://www.ekspressmeedia.ee/reklaam/veeb/" target="_top">Reklaam Delfis</a></li><li><a href="http://www.ekspressmeedia.ee/kontakt/" target="_top">Kontaktinfo</a></li><li><a href="http://www.delfi.ee/misc/privacy.php" target="_top">Sinu privaatsus</a></li><li><a href="http://www.delfi.ee/misc/disclaimer.php" target="_top">Kasutajatingimused</a></li><li><a href="http://www.ekspressmeedia.ee/tootamine/" target="_top">Tööpakkumised</a></li><li><a href="http://www.delfi.ee/vihje/" target="_top">Saada vihje</a></li><li><a href="http://otsing.delfi.ee/" target="_top">Otsing</a></li><li><a href="http://www.digilehed.ee/lugejakood/activate/delfifooter?utm_source=delfi_footer&utm_medium=link&utm_campaign=delfi_ee" target="_blank">Telli digilehed</a></li></ul></div><div class="commercial"><h3>teenused</h3><ul><li><a href="https://www.smsraha.ee/" target="_blank">Kiirlaenud</a></li><li><a href="https://www.smsmoney.ee/" target="_blank">SMS laenud</a></li><li><a href="https://www.laen.ee/" target="_blank">Tarbimislaenud</a></li></ul></div>	</div>
	<div id="df_footer">
		<div id="df_f_flags">
					<a href="http://rus.delfi.ee/" class="df_f_icon_ee-ru" target="_blank">RUS DELFI</a>
					<a href="http://www.delfi.lv/" class="df_f_icon_lv-lv" target="_blank">LV DELFI</a>
			<a href="http://rus.delfi.lv/" class="df_f_icon_lv-ru" target="_blank">RUS LV DELFI</a>
			<a href="http://www.delfi.lt/" class="df_f_icon_lt-lt" target="_blank">LT DELFI</a>
			<a href="http://rus.delfi.lt/" class="df_f_icon_lt-ru" target="_blank">RUS LT DELFI</a>
			<a href="http://en.delfi.lt/" class="df_f_icon_lt-en" target="_blank">ENG LT DELFI</a>
		</div>
		<div id="df_f_disclaimer">
			<a href="http://www.delfi.ee/misc/copyright.php" target="_top">Muusikateoste kasutamine sellel leheküljel on kooskõlastatud EAÜ/NCB-ga.</a> <a href="http://www.delfi.ee/misc/copyright.php" target="_top">Copyright © Ekspress Meedia AS. All rights reserved</a>
		</div>
	</div>
</div>
<div id="ado-MXRKOm8086bUXWfzv3QwONys.GBukfBfTozvJc_Bnrr.47"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Gemius.popup */
ado.placement({id: 'ado-MXRKOm8086bUXWfzv3QwONys.GBukfBfTozvJc_Bnrr.47', server: 'ado.delfi.ee' });
</script>
<input type="hidden" id="sliding_fromCenter" value="513">
<!-- start slave -->
<div id="adoceandelfieeqdfkfvonce" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeqdfkfvonce',{myMaster:'CqIwuDSqJ44JYjc3CTsv06eOfXJgbwe2l_7isrEwhkD.o7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieenlhomkdqbt" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieenlhomkdqbt',{myMaster:'CqIwuDSqJ44JYjc3CTsv06eOfXJgbwe2l_7isrEwhkD.o7'});
</script>
<!-- end slave --><script type="text/javascript">
$(document).ready(function () {
    setTimeout(function(){
        var h = $('#tvonair').height();
		if (typeof slider4 != 'undefined' && h) {
            slider4.height = parseInt(h,10)+parseInt(slider4.height,10);
        }
    }, 1000);
});
</script>
<!-- start slave -->
<div id="adoceandelfieewpcsnlpitm" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieewpcsnlpitm',{myMaster:'CqIwuDSqJ44JYjc3CTsv06eOfXJgbwe2l_7isrEwhkD.o7'});
</script>
<!-- end slave --><script>
(function(){
var adf_url = 'adx.adform.net/adx/?';
adf_url += 'mid=274953&';
	adf_url += 'mkv=channel:'+"eestielu"+'&';
	adf_url += 'mkw=' + (window.foto_embed_keys || []).join(',') + '&';
adf_url += 'rnd=' + (new Date()*1) + '&';
document.write('<scr'+'ipt data-adfscript="' + adf_url + '"></scr'+'ipt>');
 
})();
</script>
<script src="//s1.adform.net/banners/scripts/adx.js"></script>
<!--
pick me! pick me!
<a href="mailto:r2mpspost@delfi.ee">r2mpspost@delfi.ee</a>
-->

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(
	['_setAccount', 'UA-4729238-1'],
	['_setDomainName', 'delfi.ee'],
	['_setAllowLinker', true],
	['_trackPageLoadTime'],
	['_trackPageview']
);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>

<script type='text/javascript'>
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 46335;
_sf_async_config.domain = 'delfi.ee';
_sf_async_config.path = 'eestielu.delfi.ee/a/76980562';
_sf_async_config.sections = 'eestielu.delfi.ee';
_sf_async_config.authors = '';
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
(function(){
	function loadChartbeat() {
		window._sf_endpt=(new Date()).getTime();
		var e = document.createElement('script');
		e.setAttribute('language', 'javascript');
		e.setAttribute('type', 'text/javascript');
		e.setAttribute('src',
			(('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') +
			'js/chartbeat.js');
		document.body.appendChild(e);
	}
	var oldonload = window.onload;
	window.onload = (typeof window.onload != 'function') ?
		loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145189970857384309']);
cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '504822103029656');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=504822103029656&ev=PageView&noscript=1"/></noscript>
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
<div id="fb-root"></div><script type="text/javascript" src="//g2.nh.ee/scms/?g=jsf,socr,pupd,pupt,blockd,pupi,enreach_f&amp;1484826244"></script>
<div id="sbookmarks_left" style="display: none;">
	<div class="fb-like" style="padding: 0 0 5px 0;" data-href="http://www.delfi.ee/a/76980562" data-send="false" data-layout="box_count" data-width="64" data-show-faces="false" data-action="like"></div>
	<div style="padding: 0 0 8px 9px;">
	<g:plusone size="tall" annotation="bubble" href="http://www.delfi.ee/a/76980562"></g:plusone>
	</div>
	<div style="padding-left: 4px;">
	<a href="https://twitter.com/share" class="twitter-share-button" data-lang="en" data-count="vertical" data-url="http://www.delfi.ee/a/76980562" data-related="DelfiEE:Värsked uudised Eestist ja välismaalt,DelfiMajandus:Delfi Majandus- ja Tarbijaleht,Forte_uudised:Tehnikamaailma uudised,ForteAuto:Uudised mootoritemaailmast,naistekas:Naisteportaal kuhu on oodatud ka mehed,PublikEE:Meelelahutusuudiste koorekiht,DelfiSport:Värsked spordiuudised Eestist ja välismaalt,EestiElu1:Kohalikud uudised üle Eesti,NoorteHaal:Portaal noortele ja noortest,RahvaHaal:Rahvaajakirjanike kodu">Tweet</a>
	</div>
</div>

<script type="text/javascript">
(function() {
var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
po.src = 'https://apis.google.com/js/plusone.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
</script>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=sbl&amp;1484826244"></script>
<div id="virus-top-bar" style="display: none; ">
	<a href="#" class="closeButton" style="float: right;padding-right: 10px; padding-top: 10px; color: #ffffff; font-weight: bold">sulge</a>
	<div class="virus-top-bar-content">
		<img id="virus-top-bar-ico" src="//g4.nh.ee/d/m/hyyum2rk.png">
		<a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23551&url=http%3A%2F%2Fforte.delfi.ee%2Fnews%2Ftarkvara%2Fdelfi-hoiatab-kui-su-arvutis-on-pahavara.d%3Fid%3D67127774" id="virus-top-bar-readmore"><b>Loe lähemalt</b></a>
		<div id="virus-top-bar-title"><b>Hea lugeja, leidsime Sinu arvutist pahavara</b></div>
		<div id="virus-top-bar-sub">Kontrolli oma veebilehitseja lisasid või pöördu abi saamiseks IT-spetsialisti poole.</div>
	</div>
</div>
<div id="cookie_ribbon" style="display: none;"><div id="cookie_content"><div id="cookie_text">Sellel veebilehel kasutatakse küpsiseid. Veebilehe kasutamist jätkates nõustute küpsiste kasutamisega.</div><div id="cookie_agree"><a title="Sain aru" label="Sain aru" class="cookie_agree" href="Javascript:void(0);" onClick="return agree_cookie()">Nõustun</a></div><div id="cookie_info"><a title="Rohkem infot" label="Rohkem infot" href="http://www.delfi.ee/misc/privacy.php#cookies" target="_blank">&nbsp;</a></div></div><div id="cookie_close"><a title="Sulge" label="Sulge" href="Javascript:void(0);" id="cookie_close_link">&nbsp;</a></div></div><script type="text/javascript">
$(document).ready(function() {
	$('#cookie_close_link').click(function(){

		$('#cookie_ribbon').hide();
		jQuery.fn.delfiTopBar.calcBarHeight();

	});

	// thist must be LAST ITEM!
	$('#cookie_ribbon').delfiTopBar({closeTime:365,closeButtonSelector:'.cookie_agree'});
});
</script>
<div id="ab-notification-ribbon" style="display: none;">
	<a href="#" class="closeButton" style="float: right;padding-right: 10px; padding-top: 10px; color: #ffffff; font-weight: bold">sulge</a>
	<div class="ab-notification-ribbon-content">
		<img id="ab-notification-ribbon-ico" src="//g4.nh.ee/d/m/hyyum2rk.png" class="no-response">
		<div id="ab-notification-ribbon-title"><b>Reklaami blokeerija blokeerib lisaks reklaamidele ka Delfi sisu.<br>
		Parema kogemuse saamiseks lülita blokeerija välja.</b></div>
	</div>
</div>
<div class="bannerADV"><img src="http://g1.nh.ee/s.gif" width="1" height="1"></div>

<script type="text/javascript">
jQuery(function($){
	if (!$.fn.delfiTopBar) {return;}
	var x = $('.bannerADV');
	function show() {
		if (window._dct) {_dct({s: 'blocked_ads', d: 't.delfi.ee', u: 'http://www.delfi.ee/' + document.location});}
		$('#ab-notification-ribbon').delfiTopBar({closeTime: 1});
	}
	if (x.length&&!x.is(':visible')) {
		show();
	}
});
</script>

<script type="text/javascript">
$(document).on('click', 'a', function(){
    var hostname = this.hostname;
    if (hostname == 'digileht.maaleht.delfi.ee' || hostname == 'ekspress.delfi.ee' || hostname == 'digileht.epl.delfi.ee' || hostname == 'ajaleht.epl.ee' || hostname == 'digileht.maakodu.delfi.ee') {
        window.open(this.href, '_blank');
        return false;
    }
});
</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>


<script>
if (!window.jQuery) {
	function _dct(a){"string"==typeof a&&(a={s:a});a.d?/^\w+:\/\//.test(a.d)||(a.d="http://"+a.d):a.d="http://t.delfi.ee";var c=document,b=escape,e=b(a.r||c.referrer),d=(a.u||c.location.href).split("#",2),c=b(d[0]),b=b(a.h||d[1]||"");(new Image(1,1)).src=a.d+"/_d?s="+a.s+"&u="+c+"&h="+b+"&r="+e+"&t="+1*new Date};
	_dct({s: 'nhloading_portal', u: 'http://www.delfi.ee/' + document.location});
}
</script>


<!-- (c) 2016 Gemius SA / gemiusHeatMap / delfinew.ee -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = '.RbqJiu.Iwn3ZzLD6WFfZeVyj3ipVUM7akcl0i8wkK..Q7';
var ghmxy_hitcollector = 'ee.hit.gemius.pl';
</script>
<script async type="text/javascript" src="http://ee.hit.gemius.pl/hmapxy.js"></script>

	</div>
<script type="text/javascript" src="//g.delfi.ee/scms/?g=article.js&amp;1438932809"></script>

<script type="text/javascript" src="//g.delfi.ee/scms/?g=tvg20.js&amp;1460026781"></script>
</body>
</html>
